[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1056: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1056: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1056: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4762: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4764: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4765: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4766: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
LIFAN CLUB :: Просмотр темы - Не тянет, бешеный расход
LIFAN CLUB
https://osgo.com.ua/lifan-club/forum/

Не тянет, бешеный расход
https://osgo.com.ua/lifan-club/forum/viewtopic.php?f=23&t=45668
Страница 1 из 1

Автор:  Simbas [ Ср авг 11, 2021 11:48 am ]
Заголовок сообщения:  Не тянет, бешеный расход

Авто не тянет нифига, на холодную едет более менее. Троит, плохо развивает, как нагреется все хуже и хуже. Расход литров 20-25, по трассе 50-60 ехал. Черный дым. Поменял насос, свечи, зазоры в норме. Заглохнет, немного постоишь, опять ехать можно.
Ошибки были по лямдам. Пробовал отключать просто лямду. Хз что, может по проводке что-то

Страница 1 из 1 Часовой пояс: UTC + 2 часа
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/