[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1056: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1056: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1056: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4762: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4764: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4765: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4766: Cannot modify header information - headers already sent by (output started at [ROOT]/viewtopic.php(4) : assert code(1) : eval()'d code:16)
LIFAN CLUB • Просмотр темы - Не тянет, бешеный расход

LIFAN CLUB

Клуб владельцев китайских авто Лифан
Текущее время: Ср июн 19, 2024 9:46 pm
SERVICE BOOK LIFAN
   -
Пользовательскии поиск

Часовой пояс: UTC + 2 часа




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Не тянет, бешеный расход
СообщениеДобавлено: Ср авг 11, 2021 11:48 am 
Не в сети
Прохожий

Зарегистрирован: Ср авг 11, 2021 11:41 am
Сообщения: 1
Авто не тянет нифига, на холодную едет более менее. Троит, плохо развивает, как нагреется все хуже и хуже. Расход литров 20-25, по трассе 50-60 ехал. Черный дым. Поменял насос, свечи, зазоры в норме. Заглохнет, немного постоишь, опять ехать можно.
Ошибки были по лямдам. Пробовал отключать просто лямду. Хз что, может по проводке что-то


Вернуться к началу
 Профиль  
 

Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 2 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
cron

xn--80aafa3abohx3b7b.xn--j1amh/

avtocivilka.ua

Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB